baskar

Apr 11, 2011 at 5:51 AM

i have visual studio 2008.

visual studio 2008 support or not to run the appication

 

 

Apr 14, 2011 at 6:09 PM

Hi - this project only works for .NET 4.0. So you will need Visual Studio 2010.